
<!DOCTYPE html>
<html lang="en-gb" dir="ltr"
	  class='com_content view-article itemid-129 j36'>

<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="yang, dan, rumah, untuk, susun, dari, penghuni, dengan, ini, para, dalam, tidak, bagi, banyak, tinggal" />
	<meta name="google-site-verification" content="GNCHWD8q2OAbb5NMhmQr9QJYiU-cFdE2_vZMsj-DNTU" />
	<meta name="description" content="Bagi kelompok miskin Jakarta, hunian sosial vertikal lebih banyak membawa masalahan daripada solusi" />
	<meta name="generator" content="Please look elsewhere" />
	<title>Menyoal jarak: Hunian sosial bagi masyarakat miskin - Inside Indonesia</title>
	<link href="/templates/cepon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/cepon/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jcomments/tpl/nts_jc_flat/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cepon/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cepon/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cepon/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cepon/fonts/stylesheet.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cepon/css/extensions.css" rel="stylesheet" type="text/css" />
	<link href="/templates/cepon/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/cepon/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.equalheight.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="http://www.insideindonesia.org/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3183300-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

function ctSetCookie(c_name, value, def_value) {
	document.cookie = c_name + "=" + escape(value) + "; path=/";
}

setTimeout(function(){
	ctSetCookie("ct_checkjs", "e3d7d6c4a449fb85219e446a7dc8622d");
	ctSetCookie("ct_timezone", d.getTimezoneOffset()/60);
},1000);

//Stop observing function
function ctMouseStopData(){
	window.removeEventListener("mousemove", func);
	clearInterval(ctMouseReadInterval);
	clearInterval(ctMouseWriteDataInterval);				
}

var d = new Date(), 
	ctTimeMs = new Date().getTime(),
	ctMouseEventTimerFlag = true, //Reading interval flag
	ctMouseData = "[",
	ctMouseDataCounter = 0;
	
//Reading interval
var ctMouseReadInterval = setInterval(function(){
		ctMouseEventTimerFlag = true;
	}, 300);
	
//Writting interval
var ctMouseWriteDataInterval = setInterval(function(){ 
		var ctMouseDataToSend = ctMouseData.slice(0,-1).concat("]");
		ctSetCookie("ct_pointer_data", ctMouseDataToSend);
	}, 3000);

//Logging mouse position each 300 ms
var func = function output(event){
	if(ctMouseEventTimerFlag == true){
		var mouseDate = new Date();
		ctMouseData += "[" + event.pageY + "," + event.pageX + "," + (mouseDate.getTime() - ctTimeMs) + "],";
		ctMouseDataCounter++;
		ctMouseEventTimerFlag = false;
		if(ctMouseDataCounter >= 100)
			ctMouseStopData();
	}
}

if(typeof window.addEventListener == "function")
	window.addEventListener("mousemove", func);
else
	window.attachEvent("onmousemove", func);
    jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<!-- Perfect Link with Article Images on Facebook PRO -->
	<meta property="fb:app_id" content="721131304670486"/>
	<meta property="fb:admins" content="ambergregory10"/>
	<meta property="og:title" content="Menyoal jarak: Hunian sosial bagi masyarakat miskin - Inside Indonesia"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.insideindonesia.org/menyoal-jarak-hunian-sosial-bagi-masyarakat-miskin"/>
	<meta property="og:site_name" content="Inside Indonesia"/>
	<meta property="og:description" content="Jakarta, poverty, low income housing"/>
	<meta property="og:image" content="http://www.insideindonesia.org/images/cache/6fa042bd571e0cdaa69c39598d0588be_w725.jpg"/>
	<meta property="og:image" content="http://www.insideindonesia.org/images/cache/75fae44935bad4ee44506d5dbe258da1_w640.jpg"/>
	<meta property="og:image" content="http://www.insideindonesia.org/images/cache/e2206769882c5f1dcaedb0804907d7f5_w640.jpg"/>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script language="javascript">
jQuery(document).ready(function() {
jQuery('#mod-finder-searchword').before('<i class="fa fa-search"></i>');
});
</script>
</head>

<body>

<div class="t3-wrapper">
  
	<div id="t3-topbars" class="t3-topbars">
	<div class="container">
		<div class="row">
			<div class="t3-date col-xs-4 col-sm-5 col-md-6 col-lg-7">
      	<span class="day-date">Apr 28, 2018</span>				<span class="update-date">
					Last Updated 12:50 PM, Apr 28, 2018
        </span>
    	</div>
      
            
			      <div class="social col-xs-8 col-sm-4 col-md-3 col-lg-2">
      	

<div class="custom"  >
	<ul class="social">
<li><a class="fb" href="https://www.facebook.com/InsideIndonesia" target="_blank">Facebook</a></li>
<li><a class="tweet" href="https://twitter.com/insideindo" target="_blank">Twitter</a></li>
</ul></div>

      </div>
        	</div>
	</div>
</div>


<!-- HEADER -->
<header id="t3-header">

 	

	<div class="container t3-header">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-12 col-sm-12 logo">
			<div class="logo-image">
				<a href="/" title="Inside Indonesia">
											<img class="logo-img" src="/images/ii-logo.png" alt="Inside Indonesia" />
										<span>Inside Indonesia</span>
				</a>
				<small class="site-slogan"></small>
			</div>
		</div>
		<!-- //LOGO -->

		
	</div>
  </div>
</header>
<!-- //HEADER -->

  
	
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
			      
	          
	    	    <!-- HEAD SEARCH -->
	    <div class="head-search">     
	      
<script type="text/javascript">
//<![CDATA[
	jQuery(function($)
	{
		var value, $searchword = $('#mod-finder-searchword');

		// Set the input value if not already set.
		if (!$searchword.val())
		{
			$searchword.val('Search ...');
		}

		// Get the current value.
		value = $searchword.val();

		// If the current value equals the default value, clear it.
		$searchword.on('focus', function()
		{	var $el = $(this);
			if ($el.val() === 'Search ...')
			{
				$el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		$searchword.on('blur', function()
		{	var $el = $(this);
			if (!$el.val())
			{
				$el.val(value);
			}
		});

		$('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var $advanced = $('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( $advanced.length)
			{
				 $advanced.find('select').each(function(index, el) {
					var $el = $(el);
					if(!$el.val()){
						$el.attr('disabled', 'disabled');
					}
				});
			}
		});

		/*
		 * This segment of code sets up the autocompleter.
		 */
								var url = '/index.php?option=com_finder&task=suggestions.display&format=json&tmpl=component';
			var ModCompleter = new Autocompleter.Request.JSON(document.getElementById('mod-finder-searchword'), url, {'postVar': 'q'});
			});
//]]>
</script>

<form id="mod-finder-searchform" action="/finder/search" method="get" class="form-search form-inline">
	<div class="findersearch search">
		<div class="form-group"><label for="mod-finder-searchword" class="findersearch search control-label">Search</label> <input type="text" name="q" id="mod-finder-searchword" class="search-query form-control" size="25" value="" /></div> 
				<input type="hidden" name="Itemid" value="129" />	</div>
</form>

	    </div>
	    <!-- //HEAD SEARCH -->
	    
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class="" href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="106" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/about-inside-indonesia"   data-target="#" data-toggle="dropdown">About <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="107" data-level="2">
<a itemprop='url' class="" href="/vision-and-mission"   data-target="#">Vision &amp; Mission </a>

</li>
<li itemprop='name'  data-id="108" data-level="2">
<a itemprop='url' class="" href="/irip-board"   data-target="#">IRIP Board </a>

</li>
<li itemprop='name'  data-id="109" data-level="2">
<a itemprop='url' class="" href="/editorial-committee"   data-target="#">Editorial Collective </a>

</li>
<li itemprop='name'  data-id="110" data-level="2">
<a itemprop='url' class="" href="/contact-us"   data-target="#">Contact Us </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="126" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/donate-5"   data-target="#" data-toggle="dropdown">Contribute <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="111" data-level="2">
<a itemprop='url' class="" href="/donate-5"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class="" href="/write-for-us"   data-target="#">Write for us </a>

</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class="" href="/volunteer-for-inside-indonesia"   data-target="#">Volunteer </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="current active" data-id="129" data-level="1">
<a itemprop='url' class="" href="/editions"   data-target="#">Editions </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="140" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/topics/tags"   data-target="#" data-toggle="dropdown">Topics <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class="" href="/politics/21/1/tag"   data-target="#">Politics </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class="" href="/environment/92/1/tag"   data-target="#">Environment </a>

</li>
<li itemprop='name'  data-id="143" data-level="2">
<a itemprop='url' class="" href="/society/tag/59/1"   data-target="#">Society </a>

</li>
<li itemprop='name'  data-id="144" data-level="2">
<a itemprop='url' class="" href="/arts/41/1/tag"   data-target="#">Arts </a>

</li>
<li itemprop='name'  data-id="145" data-level="2">
<a itemprop='url' class="" href="/law/tag/50/1"   data-target="#">Law </a>

</li>
<li itemprop='name'  data-id="146" data-level="2">
<a itemprop='url' class="" href="/human-rights/tag/107/1"   data-target="#">Human Rights </a>

</li>
<li itemprop='name'  data-id="147" data-level="2">
<a itemprop='url' class="" href="/economy/tag/117/1"   data-target="#">Economy </a>

</li>
<li itemprop='name'  data-id="148" data-level="2">
<a itemprop='url' class="" href="/religion/tag/129/1"   data-target="#">Religion </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="192" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/fiction-essays/140/1/tag"   data-target="#" data-toggle="dropdown">Fiction &amp; Essays <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="197" data-level="2">
<a itemprop='url' class="" href="/essays/tag/144/1"   data-target="#">Essays </a>

</li>
<li itemprop='name'  data-id="193" data-level="2">
<a itemprop='url' class="" href="/lontar-modern-indonesia-series/141/1/tag"   data-target="#">Lontar Modern Indonesia Series </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="194" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/reviews/4/1/tag"   data-target="#" data-toggle="dropdown">Reviews <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="195" data-level="2">
<a itemprop='url' class="" href="/books/tag/142/43/1"   data-target="#">Books </a>

</li>
<li itemprop='name'  data-id="196" data-level="2">
<a itemprop='url' class="" href="/film/tag/143/42/1"   data-target="#">Film </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="218" data-level="1">
<a itemprop='url' class="" href="/archive"   data-target="#">Archive </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<!-- NAV HELPER -->
<section class="wrap t3-navhelper ">
	<div class="container">
		
<ol class="breadcrumb ">
	<li class="active"><span class="hasTooltip"><i class="fa fa-map-marker" data-toggle="tooltip" title="You are here: "></i></span></li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="/templates/cepon/images/system/arrow.png" alt="" /></span></li><li><a href="/editions" class="pathway">Editions</a><span class="divider"><img src="/templates/cepon/images/system/arrow.png" alt="" /></span></li><li><a href="/edition-132-apr-jun-2018-2" class="pathway">Edition 132: Apr-Jun 2018</a><span class="divider"><img src="/templates/cepon/images/system/arrow.png" alt="" /></span></li><li><span>Menyoal jarak: Hunian sosial bagi masyarakat miskin</span></li></ol>

	</div>
</section>
<!-- //NAV HELPER -->

  




  

  
  
<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-8 col-lg-9">
      
     				
						     
			      <div class="t3-component">
				<div class="item-page clearfix">


<!-- Article -->
<article>
	<header class="article-header clearfix">
		<h1 class="article-title">
							Menyoal jarak: Hunian sosial bagi masyarakat miskin					</h1>
	</header>

	<!-- Aside -->
	<aside class="article-aside clearfix">

					<dl class="article-info pull-left">
				<dt class="article-info-term">Details</dt>

									<dd class="createdby">
																			Written by <strong>AMALINDA SAVIRANI & IAN WILSON 2</strong>											</dd>
				
				
				
				
										<dd class="print-icon"> <a href="/index.php?option=com_content&amp;view=article&amp;id=3444:menyoal-jarak-hunian-sosial-bagi-masyarakat-miskin&amp;catid=229&amp;Itemid=129&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Print&#160;</a> </dd>
				        
				        
			</dl>
		
							    
	</aside>
	<!-- //Aside -->


	

	
					<div class="pull-left item-image">
			<img
									class="caption" title="Source: Ian Wilson" src="/images/cache/6fa042bd571e0cdaa69c39598d0588be_w725.jpg"
				alt=""/>
		</div>
	
	  
    <div class="articleInnerAside">
					<div class="category-name">
													<span>Category: </span><a href="/edition-132-apr-jun-2018-2">Edition 132: Apr-Jun 2018</a>							</div>
				
					<!--<div class="hits">
				<span>Hits: </span>30 times			</div>-->
			
		
		<div class="published">
			<span>Published: </span>Apr 28, 2018		</div>

          <div class="itemTagsBlock articleTags"><span>Tagged under</span>
				<ul class="itemTags">	
				           <li><a href="/topics/68-marginalised-groups/tag">Marginalised Groups</a></li>
				           <li><a href="/topics/77-urban-indonesia/tag">Urban Indonesia</a></li>
				           <li><a href="/topics/119-poverty/tag">Poverty</a></li>
				      	</ul>
      </div>
      </div>
  
	<section class="article-content clearfix articlePushRight">
		
<h3>Amalinda Savirani dan Ian Wilson</h3>
<h5><a href="/distance-matters-social-housing-for-the-poor" target="_blank">English version</a></h5>
<p>Sri meringis kesakitan saat mendorong gerobak berisi lima galon air dari troli pengangkut sementara. Sudah setahun terakhir ini ia bertahan hidup dengan mengantarkan galon air minum di rusunawa (rumah susun sederhana sewa) lima lantai di timur Jakarta, tempat ia dan keluarganya tinggal. Karena air kran tidak dapat langsung diminum dan lift yang tidak tersedia di rusunawa tersebut, para penghuninya memilih untuk membayar Sri untuk mengantarkan air minum.</p>
<p>Di usianya yang ke-55 tahun, situasi yang dialami Sri jauh berbeda dengan apa yang ia telah rasakan saat ia menjalani pensiun dini dengan menyewakan kamar-kamar sederhana di tempat tinggal sebelumnya di Pasar Ikan. Meskipun telah hidup di lokasi tersebut selama puluhan tahun, Sri dan keluarganya tetap dicap sebagai penghuni ilegal oleh gubernur terdahulu, Basuki Tjahaja Purnama, sebagai bagian dari gelombang penggusuran untuk keperluan pembangunan fasilitas umum dan komersial.</p>
<p>Pada bulan April 2016, keluarga Sri serta ratusan keluarga lainnya digusur dengan pemberitahuan yang mendadak sehingga mereka tidak memiliki cukup waktu untuk mengumpulkan barang-barangnya sebelum buldoser datang. Sri dan keluarganya hanya memiliki sedikit pilihan selain menerima tawaran pemerintah untuk tinggal di rusunawa yang berlokasi lebih dari 30 kilometer dari Rawa Bebek. Dengan pinjaman bank yang sulit dilunasi, kehilangan pendapatan dan ketiadaan pilihan pemasukan lain telah memaksa Sri untuk melakukan pekerjaan kasar.</p>
<p>Para perancang tata kota dan pejabat pemerintah telah berulang kali menyatakan bahwa di masa depan Jakarta akan didominasi oleh hunian ‘vertikal’. Tekanan peningkatan jumlah penduduk di ibukota megapolitan Indonesia ditambah dengan semakin berkurangnya ketersediaan dan naiknya harga lahan ditambah dengan persoalan berlebihnya pembangunan rumah mewah dan pusat perbelanjaan telah menimbulkan banyak tekanan bagi wilayah-wilayah hunian masyarakat miskin Jakarta. Ketika sebuah kota didefinisikan melalui heterogenitas lingkungan di mana orang dari berbagai latar belakang bekerja, tinggal dan berinteraksi dalam keakraban, ruang urban Jakarta justru semakin terbagi dan tersegregasi berdasarkan tingkat kesejahteraan dan kelas.</p>
<p>Pertimbangan atas sistem hunian vertikal dalam bentuk blok rumah susun dalam beberapa hal merupakan jawaban pragmatis atas kemacetan Jakarta. Namun, hal ini membawa beragam dampak terhadap cara hidup penduduk, terlebih bagi masyarakat miskin. Sri tidaklah sendirian. Di dalam lebih dari 25.000 rumah susun di Jakarta, hampir 80 persen penghuninya adalah korban penggusuran dan relokasi paksa. Dalam waktu sepuluh tahun terakhir, sebagian besar rumah susun ini dibangun di wilayah pinggiran kota.</p>
<figure><img height="426" width="640" src="/images/cache/75fae44935bad4ee44506d5dbe258da1_w640.jpg" alt="" />
<figcaption>Rusunawa <em>Ian Wilson</em></figcaption>
</figure>
<h3>Kemiskinan meningkat</h3>
<p>Para pendukung kebijakan ini berpendapat bahwa rumah susun sederhana bagi masyarakat miskin merupakan solusi sosial, ekonomi dan bahkan moral untuk kebutuhan atas peruhaman yang aman dan terjangkau. Mereka juga menganggap hal tersebut sebagai tindakan yang manusiawi dalam menyikapi kepemilikan tanah ilegal dan informal di dalam kota. Namun, para korban gusuran bagaimanapun juga telah mengalami kesulitan ekonomi yang lebih besar, keterasingan sosial, marjinalisasi dan pengabaian hak-hak dasar.</p>
<p>Dari survei yang kami lakukan terhadap para penghuni beberapa rusun, kami menemukan bahwa mayoritas korban gusuran mengalami penurunan pendapatan secara drastis pasca relokasi, dalam beberapa kasus selama beberapa tahun. Selain itu, terdapat peningkatan jumlah penghuni hingga lebih dari 60 persen yang memperoleh pendapatan kurang dari 3 juta rupiah. Jumlah ini jauh di bawah upah minimum Jakarta, yaitu 3.6 juta rupiah. Alasannya banyak berterkaitan dengan persoalan lokasi, desain dan pengelolaan rumah susun.</p>
<p>Model rumah susun bersubsidi di Jakarta didasarkan pada asumsi bahwa para penghuni memiliki pendapatan tetap untuk membayar biaya sewa dan biaya utilitas. Akan tetapi, para penghuni mengandalkan pendapatan dari berbagai sumber tidak tetap, seperti pekerjaan di sektor informal dan bisnis skala kecil untuk memenuhi kebutuhan sehari-hari. Sumber pendapatan mereka tidak menentu, atau, dalam kasus Sri, hal ini tidak dapat dipisahkan dari rumah dan lingkungan lamanya yang kini telah rata dengan tanah.</p>
<p>Berbagai jenis sumber pendapatan yang telah digantungkan oleh banyak penghuni untuk bertahan hidup biasanya tidak tersedia di lokasi setempat, dilarang oleh pihak pengelola atau jaraknya tidak terjangkau. Misalnya, usaha warung rumahan yang sebelumnya menjadi sumber pendapatan tetap di tempat tinggal lama kini banyak dilarang beroperasi di unit rumah susun. Lantai dasar di blok rumah susun biasanya memiliki ruang yang kurang memadai untuk menjalankan usaha kecil dan bahkan biaya sewa kios permanen yang jumlahnya tidak banyak juga terlalu mahal.</p>
<p>Lokasi rumah susun yang terisolasi dari lingkungan sekitar atau dari pusat-pusat kegiatan ekonomi lainnya juga berdampak pada terbatasnya jumlah pelanggan yang sebagian besar merupakan penghuni sekitar. Persoalan jarak untuk menjangkau lokasi ini juga membuat akses terhadap pekerjaan menjadi makin sulit. Sebagai contoh, Marunda, tempat kompleks rumah susun terbesar di Jakarta, ditempatkan di wilayah pesisir berrawa yang jarang penduduk.</p>
<p>Jenis usaha lain juga dilarang karena hal tersebut tidak sesuai dengan citra rusunawa sebagaimana yang diinginkan oleh pemerintah sebagai tempat yang bersih dan teratur. Para pemulung yang berperan penting dalam sistem pengelolaan sampah Jakarta dilarang menyimpan gerobak sampahnya di wilayah sekitar rumah susun. Menurut keterangan pengelola rumah susun, tindakan tersebut dinilai terlalu ‘tidak rapi’.</p>
<p>Akan tetapi, meskipun ketersediaan sumber pendaptan di rumah susun sangatlah minim, tidak banyak yang sudah ditawarkan sebagai alternatif untuk mengganti kerugian tersebut. Ada beberapa program pemberdayaan ekonomi yang dijalankan oleh pemerintah untuk para penghuni rumah susun, seperti menjahit atau membatik. Namun, upaya ini gagal membawa perubahan untuk menciptakan sumber pendapatan yang berkelanjutan semata-mata karena tidak ada permintaan di pasar lokal.</p>
<p>Pada saat yang sama, pengeluaran harian untuk kebutuhan dasar seperti beras and minyak goreng telah meningkat karena minimnya pilihan di pasar lokal yang terjangkau. Jarak menuju pasar penyedia kebutuhan makanan dengan harga terjangkau seringnya terlampau jauh ditambah dengan ketersediaan sarana transportasi umum yang tidak menentu di beberapa lokasi telah menyebabkan tingginya kebutuhan akan kendaraan bermotor pribadi. Situasi ini mengakibatkan meningkatnya jumlah hutang karena banyak penghuni yang akan mencari pinjaman untuk memenuhi kebutuhan ini.</p>
<p>Sebagaimana yang disampaikan oleh salah satu penghuni rusun, ‘Siapapun yang tinggal di sini hidup dari kredit. Untuk makan, untuk transport, untuk sewa rusun, untuk apa saja. Ini surga bagi para rentenir’. Angka pinjaman yang tinggi tersebut menjelaskan mengapa lebih dari 43 persen penghuni rumah susun memiliki tunggakan utang yang membuat pengelola mengancam untuk mengusir mereka.</p>
<p>Hilangnya akses pada pekerjaan dan pendapatan serta keterjangkauan kebutuhan dan layanan semakin diperburuk dengan kian melambungnya harga utilitas, seperti biaya air dan listrik, yang terdapat di tiap unit. Berbeda dengan pengaturan di hunian sebelumnya di mana satu sambungan listrik akan ditanggung bersama oleh beberapa keluarga, tagihan di rumah susun dibayarkan secara individu. Seorang penghuni rumah susun di Rawa Bebek, tempat Sri kini tinggal, mengungkapkan bahwa sejak direlokasi, ia hanya menyeterika seragam suami dan anaknya ketika diperlukan karena tingginya biaya listrik, serta mereka ‘perlu membiasakan diri mengenakan pakaian yang kurang rapi’.</p>
<p><img height="398" width="640" src="/images/cache/e2206769882c5f1dcaedb0804907d7f5_w640.jpg" alt="" /></p>
<p>Rusunawa <em>Ian Wilson</em></p>
<h3>Menyesuaikan dengan gaya hidup baru?</h3>
<p>Sarana umum yang disediakan di rumah susun juga menyebabkan beragam tekanan sosial di kehidupan sehari-hari, yang bagi para penghuni rumah susun sulit untuk dinegosiasikan. Beragan rumah susun ini dirancang untuk orang yang memiliki keluarga inti ideal, terdiri atas satu ruangan kecil untuk orang tua dan satu kamar lagi untuk anak-anak di mana rancangannya tidak mungkin diubah atau dimodifikasi. Dalam beberapa kondisi, hal ini memaksa banyak keluarga untuk terpecah dan terpisah.</p>
<p>Kunjungan oleh keluarga besar juga diatur secara kaku dan diawasi dengan ketat, terlebih setelah masa Lebaran yang merupakan perayaan keagamaan umat Muslim usai bulan puasa. Biasanya, saat Lebaran adalah masa ketika para kerabat dari kampung halaman akan berkunjung ke ibukota dan beberapa dari mereka akan tinggal untuk mencari kerja. Pada saat Lebaran, pengelola rumah susun akan memasang spanduk besar di depan bangunan rumah susun untuk menyampaikan peringatan bagi para penghuni rumah susun tentang larangan bagi kerabat untuk tinggal lebih lama. Para petugas pengelola rumah susun akan sering melakukan pengecekan terhadap para penghuni yang dicurigai melanggar aturan ini.</p>
<p>Yang membuat situasi lebih rumit, rumah susun dikelola seperti dalam ajang ‘depolitisasi’, di mana pihak pengelola melarang berjalannya organisasi-organisasi sosial, seperti asosiasi keagamaan dan etnisitas, kelompok advokasi atau cabang-cabang partai politik. Para penghuni rumah susun menyampaikan tentan kecurigaan para petugas rumah susun terhadap kegiatan kolektif, termasuk ritual tentang siklus kehidupan. Di Rawa Bebek, misalnya, upacara pemakaman bagi seorang anak yang jatuh hingga meninggal dilarang, karena hal tersebut dapat ‘dipolitisasi’. Keluarga yang berkabung dipaksa untuk menyelenggarakan pemakaman di pinggir jalan yang berdebu.</p>
<p>Larangan-larangan untuk kegiatan pengorganisasian sosial and hilangnya ruang-ruang komunal seperti yang dijelaskan oleh para penghuni rumah susun tersebut menjelaskan adanya penurunan interaksi sosial dan solidaritas yang signifikan. Salah seorang penghuni rumah susun menjelaskan bagaimana ‘ketika orang-orang berkunjung ke sini, mereka cenderung akan menutup pintu mereka daripada membiarkannya terbuka. Saya tidak pernah menyadari bahwa saya bisa merasa begitu kesepian meskipun tinggal bersama banyak orang sampai saya pindah ke sini.’</p>
<p>Tidak tersedianya fasilitas lift juga memunculkan kendala fisik dan bahaya bagi orang-orang tertentu, seperti penghuni lanjut usia, kelompok disabilitas, perempuan hamil atau mereka yang memiliki anak kecil. Bukannya menekankan sistem penempatan berdasarkan kebutuhan, pengelola rumah susun justru melakukan eksploitasi kebutuhan akan pilihan tinggal di lantai rumah susun yang lebih rendah dengan memasang harga sewa yang lebih tinggi. Hal ini menciptakan hirarki baru yang lebih jelas bagi kelompok-kelompok yang lebih banyak dirugikan.</p>
<h3>Solusi bagi siapa?</h3>
<p>Hasil akhirnya adalah masyarakat miskin dipaksa untuk hidup dalam pengaturan yang menjauhkan mereka dari jaringan, organisasi dan kesempatan sosial yang sangat krusial dalam membantu mereka untuk bertahan hidup. Dengan cara ini, bukannya melakukan mitigasi terhadap marjinalisasi sosial dan kemiskinan, sistem hunian ini justru menumpuk, melipatgandakan dan mengelola permasalahan sosial ini.</p>
<p>Pembangunan rusunawa bukanlah solusi yang berkelanjutan bagi persoalan masyarakat miskin. Sebaliknya, banyak hunian yang dibangun seperti hunian sementara atau gudang hnaya untuk memberikan jalan bagi pembangunan infrastruktur pemerintah dan non-pemerintah, seperti upaya peningkatan kesejahteraan melalui ‘pembersihan’ masyarakat yang hidup di pinggir sungai sebagai bagian dari program mitigasi banjir.</p>
<p>Hal tersebut menjelaskan mengapa faktor-faktor mendasar, seperti aksesibilitas terhadap pekerjaan dan layanan yang terjangkau, sangat terabaikan dalam perancangan dan penentuan lokasi rumah susun meskipun terdapat berbagai masukan kritis dari para perancang tata kota dan advokasi dari para kelompok miskin perkotaan.</p>
<p><em><strong>Ian Wilson (iwilson@murdoch.edu.au)</strong> adalah pengajar Politik dan Studi Keamanan dan peneliti di Asia Research Centre, Murdoch University.</em></p>
<p><em><strong>Amalinda Savirani (lindasavirani@yahoo.com)</strong> adalah seorang pengajar di Jurusan Politik dan Pemerintahan di Universitas Gadjah Mada.</em></p>
<h5 style="text-align: center;"><a href="/edition-132-apr-jun-2018">Inside Indonesia 132: Apr-Jun 2018</a></h5>	</section>

				<footer class="article-footer clearfix">
			<dl class="article-info pull-left">
							</dl>
		</footer>
	
	
	
	</article>
<!-- //Article -->


</div>
      </div>
      
      
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4 col-md-4 col-lg-3">
			<div class="t3-module module listed-news " id="Mod100"><div class="module-inner"><h3 class="module-title "><span>Latest Articles</span></h3><div class="module-ct">	<div class="nspMain  listed-news" id="nsp-nsp-100" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:30px 0;">
								<h4 class="nspHeader tleft fnull has-image"><a href="/review-history-wars-in-the-netherlands"  title="Review: History wars in the Netherlands" target="_self">Review: History wars in the Netherlands</a></h4><p class="nspInfo nspInfo1 tleft fnull">Apr 11, 2018 - JOOST COTE</p><a href="/review-history-wars-in-the-netherlands" class="nspImageWrapper tright fright"  style="margin:0;" target="_self"><img  class="nspImage" src="http://www.insideindonesia.org/modules/mod_news_pro_gk5/cache/Edition131Weeklies.quarterly.limpachnsp-100.jpg" alt=""  style="width:110px;height:80px;" /></a><p class="nspText tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:30px 0;">
								<h4 class="nspHeader tleft fnull has-image"><a href="/boys-under-the-blade"  title="Boys under the blade" target="_self">Boys under the blade</a></h4><p class="nspInfo nspInfo1 tleft fnull">Mar 09, 2018 - BROOKE NOLAN</p><a href="/boys-under-the-blade" class="nspImageWrapper tright fright"  style="margin:0;" target="_self"><img  class="nspImage" src="http://www.insideindonesia.org/modules/mod_news_pro_gk5/cache/Edition131Weeklies.Photo1_Nolan_Boysnsp-100.jpg" alt="Wawonii boys. Credit: Brooke Nolan"  style="width:110px;height:80px;" /></a><p class="nspText tleft fleft">Entertainment, violence and inclusion all play a part in the circumcision practices of a remote corner of Southeast Sulawesi
</p>							</div>
																															<div class="nspArt nspCol1" style="padding:30px 0;">
								<h4 class="nspHeader tleft fnull has-image"><a href="/saving-lombok-s-beaches"  title="Saving Lombok’s beaches " target="_self">Saving Lombok’s beaches </a></h4><p class="nspInfo nspInfo1 tleft fnull">Mar 09, 2018 - GARY FORSDIKE</p><a href="/saving-lombok-s-beaches" class="nspImageWrapper tright fright"  style="margin:0;" target="_self"><img  class="nspImage" src="http://www.insideindonesia.org/modules/mod_news_pro_gk5/cache/Edition131Weeklies.Photo-3.-Loading-the-days-waste-from-Gili-Air-for-transport-to-a-Lombok-dumpnsp-100.jpg" alt="Loading the day's waste from Gili Air for transport to a Lombok dump"  style="width:110px;height:80px;" /></a><p class="nspText tleft fleft">Well-informed local organisations could save Lombok’s beaches from a largely local threat 
</p>							</div>
																															<div class="nspArt nspCol1" style="padding:30px 0;">
								<h4 class="nspHeader tleft fnull has-image"><a href="/memahami-anton-lucas-diplomasi-pendopo-dan-gamelan-sekar-laras"  title="Diplomasi pendopo dan gamelan sekar laras" target="_self">Diplomasi pendopo dan gamelan sekar laras</a></h4><p class="nspInfo nspInfo1 tleft fnull">Feb 16, 2018 - DUNCAN GRAHAM</p><a href="/memahami-anton-lucas-diplomasi-pendopo-dan-gamelan-sekar-laras" class="nspImageWrapper tright fright"  style="margin:0;" target="_self"><img  class="nspImage" src="http://www.insideindonesia.org/modules/mod_news_pro_gk5/cache/Edition130Weeklies.Pendopo-outside-view-nsp-100.jpg" alt=""  style="width:110px;height:80px;" /></a><p class="nspText tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:30px 0;">
								<h4 class="nspHeader tleft fnull has-image"><a href="/crossing-the-finish-line"  title="Crossing the finish line" target="_self">Crossing the finish line</a></h4><p class="nspInfo nspInfo1 tleft fnull">Feb 13, 2018 - JOSH STENBERG 2</p><a href="/crossing-the-finish-line" class="nspImageWrapper tright fright"  style="margin:0;" target="_self"><img  class="nspImage" src="http://www.insideindonesia.org/modules/mod_news_pro_gk5/cache/Edition130Weeklies.WilsonTnsp-100.jpg" alt="Wilson Tjandinegara (photo courtesy of Guoji Ribao)"  style="width:110px;height:80px;" /></a><p class="nspText tleft fleft">Bilingual Chinese-Indonesian writer Wilson Tjandinegara built bridges within Indonesia’s literary culture
</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div><div class="t3-module module " id="Mod94"><div class="module-inner"><h3 class="module-title "><span>Subscribe to Inside Indonesia</span></h3><div class="module-ct">

<div class="custom"  >
	<p>Receive Inside Indonesia's latest articles and quarterly editions in your inbox.</p>
<p> </p>
<form id="mc-embedded-subscribe-form" action="http://insideindonesia.us2.list-manage.com/subscribe/post?u=f26ed9d2cdb8b0895c4102bd9&amp;id=32cd77f926" method="post" name="mc-embedded-subscribe-form" target="_blank">
<p><label for="mce-EMAIL">Email Address <strong class="note-required">*</strong></label> <input id="mce-EMAIL" class="required email" name="EMAIL" type="text" value="" /></p>
<p><label for="mce-FNAME">First Name <strong class="note-required">*</strong></label><input id="mce-FNAME" class="required" name="FNAME" type="text" value="" /></p>
<br />
<p><input id="mc-embedded-subscribe" class="btn" name="subscribe" type="submit" value="Subscribe" /></p>
</form></div>
</div></div></div><div class="t3-module module " id="Mod104"><div class="module-inner"><h3 class="module-title "><span>Lontar Modern Indonesia</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a title="Lontar Modern Indonesia Series" href="/lontar-modern-indonesia-series/tag/141/1"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/modules/Lontar-Logo-Ok.png" alt="Lontar-Logo-Ok" width="200" height="104" /></a></p>
<p> </p>
<p>A selection of stories from the Indonesian classics and modern writers, periodically published free for Inside Indonesia readers, courtesy of <a href="http://www.lontar.org/" target="_blank">Lontar</a></p></div>
</div></div></div><div class="t3-module module " id="Mod109"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a class="twitter-timeline" href="https://twitter.com/InsideIndo?ref_src=twsrc%5Etfw" data-height="800" data-link-color="#E81C4F">Tweets by InsideIndo</a></p></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 



  


  
  
 


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

		<!-- FOOT NAVIGATION -->
    		<!-- //FOOT NAVIGATION -->
    
		

		<div class="container">
			<div class="t3-copyright">
          <div class="row">

				<div class="col-md-6 col-xs-12 copyright ">
					

<div class="custom"  >
	<p>© Copyright Indonesian Resources and Information Program (IRIP) 1983 - 2015. All rights reserved.</p></div>

				</div>
									<div class="col-md-6 col-xs-12 poweredby">
          	      
          	<ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" >Home</a></li><li class="item-106 parent"><a href="/about-inside-indonesia" >About</a></li><li class="item-126 parent"><a href="/donate-5" >Contribute</a></li><li class="item-129 current active"><a href="/editions" >Editions</a></li><li class="item-140 parent"><a href="/topics/tags" >Topics</a></li><li class="item-192 parent"><a href="/fiction-essays/140/1/tag" >Fiction &amp; Essays</a></li><li class="item-194 parent"><a href="/reviews/4/1/tag" >Reviews</a></li><li class="item-218"><a href="/archive" >Archive</a></li></ul>

                        					</div>
							</div>
      </div>
		</div>
    
    <div id="toTop" class="backtotop">
       <i class="fa fa-angle-double-up"></i> 
    </div>
</footer>
<!-- //FOOTER -->

</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54bd0a0920a1e539" async="async"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</body>

</html>